» Ubuntu » 套件

Error

two or more packages specified (thunderbird-locale-pt-pt lucid-updates)