» Ubuntu » 套件

Error

two or more packages specified (libglade2-ruby1.8-dbg lucid)