» Ubuntu » 套件

Error

two or more packages specified (ant1.8-optional lucid)