» Ubuntu » 套件

Error

two or more packages specified (aolserver4-doc lucid)