» Ubuntu » 套件

Error

two or more packages specified (libccscript4-dbg lucid)