» Ubuntu » 套件

Error

two or more packages specified (libqofexpensesobjects1-dbg lucid)