» Ubuntu » 套件

Error

two or more packages specified (mupen64plus-dbg lucid)