» Ubuntu » 套件

Error

two or more packages specified (freeciv-client-xaw3d lucid)