» Ubuntu » 套件

Error

two or more packages specified (gfortran-4.4-doc lucid)