» Ubuntu » 套件

Error

two or more packages specified (lib64readline5-dev lucid)