» Ubuntu » 套件

Error

two or more packages specified (libbakery-2.4-1 lucid)