» Ubuntu » 套件

Error

two or more packages specified (libbuffy-ruby lucid)