» Ubuntu » 套件

Error

two or more packages specified (libdlr0.9-cil lucid)