» Ubuntu » 套件

Error

two or more packages specified (libextlib-ruby-doc lucid)