» Ubuntu » 套件

Error

two or more packages specified (libffi5 lucid)