» Ubuntu » 套件

Error

two or more packages specified (libgdl-1-dbg lucid)