» Ubuntu » 套件

Error

two or more packages specified (libgtkhtml3.14-cil-dev lucid)