» Ubuntu » 套件

Error

two or more packages specified (libhunspell-1.2-0 lucid)