» Ubuntu » 套件

Error

two or more packages specified (libm17n-0 lucid)