» Ubuntu » 套件

Error

two or more packages specified (libpocomysql9-dbg lucid)