» Ubuntu » 套件

Error

two or more packages specified (libsfml-system1.5 lucid)