» Ubuntu » 套件

Error

two or more packages specified (libtransaction-simple-ruby-doc lucid)