» Ubuntu » 套件

Error

two or more packages specified (libtwolame0 lucid)