» Ubuntu » 套件

Error

two or more packages specified (libyajl1-dbg lucid)