» Ubuntu » 套件

Error

two or more packages specified (notebook-gtk2 lucid)