» Ubuntu » 套件

Error

two or more packages specified (playmp3list lucid)