» Ubuntu » 套件

Error

two or more packages specified (postgresql-filedump-8.4 lucid)