» Ubuntu » 套件 » lucid (10.04LTS) » python » python-libproxy
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ 原始碼: libproxy  ]

套件: python-libproxy (0.3.1-1ubuntu1.1) [security] [universe]

python-libproxy 的相關超連結

Screenshot

Ubuntu 的資源:

下載原始碼套件 libproxy

維護者:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Emilio Pozuelo Monfort
  • Debian GNOME Maintainers (郵件存檔)
  • Emilio Pozuelo Monfort

It should generally not be necessary for users to contact the original maintainer.

外部的資源:

相似套件:

automatic proxy configuration management library (python)

libproxy is a lightweight library which makes it easy to develop applications proxy-aware with a simple and stable API.

This package contains the Python bindings.

其他與 python-libproxy 有關的套件

  • 依賴
  • 推薦
  • 建議
  • enhances
  • dep: libproxy0 (>= 0.3.1-1ubuntu1.1)
    automatic proxy configuration management library (shared)
  • dep: python (>= 2.5)
    An interactive high-level object-oriented language (default version)
  • dep: python-support (>= 0.90.0)
    automated rebuilding support for Python modules

下載 python-libproxy

下載可用於所有硬體架構的
硬體架構 套件大小 安裝後大小 檔案
all 6.9 kB72.0 kB [文件列表]