» Ubuntu » 套件

Error

two or more packages specified (libncurses-ruby1.9.1 lucid)