» Ubuntu » 套件

Error

two or more packages specified (sputnik-storage-sqlite3 lucid)