» Ubuntu » 套件

Error

two or more packages specified (sugar-read-activity lucid)