» Ubuntu » 套件

Error

two or more packages specified (telnetd-ssl lucid)