» Ubuntu » 套件

Error

two or more packages specified (x11-utils lucid)