» Ubuntu » 套件

Error

two or more packages specified (xotcl-doc lucid)