» Ubuntu » 套件

Error

two or more packages specified (bamfdaemon natty-updates)