» Ubuntu » 套件

Error

two or more packages specified (fat-modules-2.6.38-15-virtual-di natty-updates)