» Ubuntu » 套件

Error

two or more packages specified (update-notifier natty-updates)