» Ubuntu » 套件

Error

two or more packages specified (language-pack-ar-base natty-updates)