» Ubuntu » 套件

Error

two or more packages specified (lib32bz2-dev natty-updates)