» Ubuntu » 套件

Error

two or more packages specified (lib64bz2-1.0 natty-updates)