» Ubuntu » 套件

Error

two or more packages specified (libapparmor-perl natty-updates)