» Ubuntu » 套件

Error

two or more packages specified (libavcodec52 natty-updates)