» Ubuntu » 套件

Error

two or more packages specified (libgpod-dev natty-updates)