» Ubuntu » 套件

Error

two or more packages specified (libkopete-dev natty-updates)