» Ubuntu » 套件

Error

two or more packages specified (libwxgtk2.8-dev natty-updates)