» Ubuntu » 套件

Error

two or more packages specified (libegl1-mesa-dev natty-updates)