» Ubuntu » 套件

Error

two or more packages specified (libgimp2.0 natty-updates)