» Ubuntu » 套件

Error

two or more packages specified (libgksu2-0 natty-updates)