» Ubuntu » 套件

Error

two or more packages specified (libgwyddion2-0 natty-updates)