» Ubuntu » 套件

Error

two or more packages specified (libisccc60 natty-updates)